万年素人からHackerへの道

万年素人がHackerになれるまで殴り書きするぜ。

  • ・寄付お願いします
    YENTEN:YYzNPzdsZWqr5THWAdMrKDj7GT8ietDc2W
    BitZenny:ZfpUbVya8MWQkjjGJMjA7P9pPkqaLnwPWH
    c0ban:8KG95GXdEquNpPW8xJAJf7nn5kbimQ5wj1

Androidのストアのapk

018 年 8 月以降の対象 API レベル要件
警告:

現在、お客様のアプリは API レベル 25 を対象にしています。セキュリティとパフォーマンスが最適化された最新の API を利用するには、API レベル 26 以上を対象にする必要があります。

2018 年 8 月以降、新しいアプリは Android 8.0(API レベル 26)以上を対象にする必要があります。
2018 年 11 月以降、アプリのアップデートは Android 8.0(API レベル 26)以上を対象にする必要があります。

ヒント:

アプリの対象 API レベルを変更してください。詳細