万年素人からHackerへの道

万年素人がHackerになれるまで殴り書きするぜ。

Meteorのエラー

The 'preserve-inputs' package is now unnecessary and deprecated.

Meteor application wont run after upgrade from 1.0.2.1 to 1.0.3.1 (sometimes) · Issue #3518 · meteor/meteor · GitHub

にあるけど、 meteor updateしてもダメ。